forum.globcom.net Форуми forum.globcom.net
ФОРУМ
 
 AlbumAlbum Въпроси/ОтговориВъпроси/Отговори   ТърсенеТърсене   ПотребителиПотребители   Потребителски групиПотребителски групи  AlbumAlbum   Регистрирайте сеРегистрирайте се 
 ПрофилПрофил   Влезте, за да видите съобщенията сиВлезте, за да видите съобщенията си   ВходВход 

PPPoE problem

 
Създайте нова тема   Напишете отговор    forum.globcom.net Форуми -> Операционни Системи
Предишната тема :: Следващата тема  
Автор Съобщение
The_Leprechaun
Вчера си купих компютър
Вчера си купих компютър


Регистриран на: 25 Окт 2008
Мнения: 3
Общо думи: 83

МнениеПуснато на: Съб Ное 01, 2008 1:19 pm    Заглавие: PPPoE problem Отговорете с цитат

Инсталирах Убунту 8.04 и след sudo pppoeconf всичко си тръгна ОК. Ъпдейтнах до 8.10 и се бъгяса яко. След преинстал на 8.04 при sudo pppoeconf ми забива на втория скрийн. Стои си на 100% и дотам.
Някакви идеи как може да се оправи ?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Skype Name
[ IP : Logged ]
seemore
Не е лесно !
Не е лесно !


Регистриран на: 23 Фев 2004
Мнения: 884
Общо думи: 42,401
Местожителство: Gabrovo

МнениеПуснато на: Съб Ное 01, 2008 2:57 pm    Заглавие: Отговорете с цитат

Я вари на Synaptic Package Manager и там на сърч-а дай pppoe , после виж кои от тия са ти инсталирани и им дай реинстал.

Виж кои репозитори ползваш. Ако не става с новите, върни настройките на hardy - те са на 8.04
_________________
Гражданска отговорност

http://pcshop.bg/?rfrl=6
2% отстъпка от първата поръчка с промокод RFRL-6
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Посетете сайта на потребителя
[ IP : Logged ]
DMX
Не е лесно !
Не е лесно !


Регистриран на: 08 Окт 2003
Мнения: 3800
Общо думи: 9,743
Местожителство: Vegesack

МнениеПуснато на: Съб Ное 01, 2008 8:24 pm    Заглавие: Re: PPPoE problem Отговорете с цитат

The_Leprechaun написа:
Инсталирах Убунту 8.04 и след sudo pppoeconf всичко си тръгна ОК. Ъпдейтнах до 8.10 и се бъгяса яко. След преинстал на 8.04 при sudo pppoeconf ми забива на втория скрийн. Стои си на 100% и дотам.
Някакви идеи как може да се оправи ?


какво точно се бъгяса яко? просто нямаше интернет или..?
новото убунту премахва някои от програмите в началото като се инсталира, но ти показва списък кои са те..помниш ли дали имаше нещо с pppoe config-a?
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Изпрати мейла Skype Name
[ IP : Logged ]
The_Leprechaun
Вчера си купих компютър
Вчера си купих компютър


Регистриран на: 25 Окт 2008
Мнения: 3
Общо думи: 83

МнениеПуснато на: Пон Ное 03, 2008 9:04 pm    Заглавие: Отговорете с цитат

След преинсталл се оправи. Самият ппп пакет беше затрит. Иначе забива на скрийн-а където търси консетрейтър аксес пойнт.
Върнете се в началото
Вижте профила на потребителя Изпратете лично съобщение Skype Name
[ IP : Logged ]
Покажи мнения от преди:   
Създайте нова тема   Напишете отговор    forum.globcom.net Форуми -> Операционни Системи Часовете са според зоната GMT + 2 Часа
Страница 1 от 1

 
Идете на:  
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети


Powered by phpBB © 2001, 2005 phpBB Group
Translation by: Boby Dimitrov